Hỏi đáp Diễn đàn bị lỗi?

Thảo luận trong 'Hỏi đáp - Góp ý' bắt đầu bởi teacher.anh, 15/1/16.

  1. teacher.anh

    teacher.anh Rùa lười

    Xin hỏi Ban quản trị, logo của diễn đàn đi đâu và sao hiển thị của diễn đàn trên điện thoại lại kỳ cục như thế này?
    image.png
     
  2. vutananh

    vutananh Lớp 3

    Mình không rõ giao diện Mobile mới có thay đổi gì hay không và đây là giao diện Mobile trên thiết bị (Android) của mình:
     

    Các file đính kèm:

    Thai232 and teacher.anh like this.
  3. dragonking91

    dragonking91 ...!!! Thành viên BQT

    Chị @teacher.anh dùng safari trên ios bạn @vutananh dùng opera trên android và mình dùng uc browser mini (không đăng nhập được) trên android không thấy logo của diễn đàn. Nhưng khi dùng uc browser và google chrome trên android thì hiển thị đầy đủ! Em góp ý xíu!;)
     
    vutananh and Thai232 like this.
  4. teacher.anh

    teacher.anh Rùa lười

    Vấn đề là từ trước tới giờ mình vẫn xài safari và giao diện của diễn đàn chưa từng gặp tình trạng này, mình chỉ thắc mắc không biết mod/min kỹ thuật có đang vọc gì làm thay đổi giao diện forum hay không, và góp ý là để Ban quản trị để ý cải thiện hoặc điều chỉnh cho hợp lý hơn thôi.
     
  5. Deathshine

    Deathshine Administrator Thành viên BQT

    Mình dùng điện thoại vẫn bình thường, không bị việc gì.
    Nhưng có 1 điều là dạo này diễn đàn có lỗi gì mà hay on off bất thường.
    Để mình nhờ các bạn kỹ thuật xem bên server coi sao nha.

    Cảm ơn các bạn.
     

Chia sẻ trang này